Welcome to the StackState Docs!

StackState version 4.0

This page describes StackState version 4.0.

The StackState 4.0 version range is End of Life (EOL) and no longer supported. We encourage customers still running the 4.0 version range to upgrade to a more recent release.

Go to the documentation for the latest StackState release.

Quick navigation

Can't find what you are looking for?

Search for it! Use the search bar on the top right. If you any documentation is missing, please let us know via our support site:

Other StackState versions

You are currently reading the documentation for StackState version 4.0.

Use the version drop-down menu on the top left to find documentation for all currently supported versions. See also, upgrade StackState.

Support Site

Any question? We love to help!

Find our support team on our support site.